#1

[Gelöst] BMW E46 Batterie oder LIMA!?!?

in TECHNISCHE PROBLEME 21.02.2010 10:28
von KingOfThaSouth • ..::ADMIN & OWNER::.. | 1.720 Beiträge

Hi Jungs...

So gestern ist es passiert...Mein erstes großes Problem an meim 330er!!
War Auto waschen, steig danach ein und wollt heim fahren!!Am Anfang auch alles okay gewesen, aufeinmal geht die Batterieleuchte im
Kombi an (Rot)!!
Bin weiter nach Hause gefahren!!
1 Stunde später wollt ich nochmal gucken was los ist, bin dann vielleicht 200m gefahren, dann ging nacheinander ABS, DSC usw. im Kombi an zu leuchten..
Danach hat dann das Getriebe in Notlauf geschalten!!Also das (!) neben dem Gang!! Radio ging dann auch aus..
Hab ihn dann wieder abgestellt!!

So nun meine Frage, was könnte es sein!?Ich tippe auf die Lichtmaschine!!Was meint ihr??


..:: Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen ::..
..:: BMW-Fehlerspeicher Auslesen/Codieren: PM an mich ::..

..:: OEM.plus ::..

zuletzt bearbeitet 27.02.2010 14:47 | nach oben springen

#2

RE: BMW E46 Batterie oder LIMA!?!?

in TECHNISCHE PROBLEME 21.02.2010 16:00
von SHA_ZI_69 • ..::STAMM-USER::.. | 21 Beiträge

also Lichtmaschine könnte schon sein. aber es muss nicht unbedingt sein dass sie kaputt ist.
was ich schon oft hatte ist das das erregerkabel (D+) zur lichtmaschine korridiert, meistens am stecker und die Lima dann kein Strom mehr erzeugt.
Musst mal messen wenn du die zündung anmachst muss an D+ 12V anliegen. Es gehen auch nur 2 Kabel zur Lima , einmal 12V Batt. (dickes kabel) und eben D+ dünnes Kabel.
Wenn der Motor Läuft und alle Verbraucher an sind muss die Lima ca. 13-14V bringen - gemessen an der Batterie.

Es könnte aber auch eine Defekte batterie sein, also Batterie mal vollladen , und paar mal starten.... wenn sie dann noch ihre 12-13V bringt ist sie eigentlich i.o.

MFG


BMW....aus Freude am Tanken

nach oben springen

#3

RE: BMW E46 Batterie oder LIMA!?!?

in TECHNISCHE PROBLEME 21.02.2010 16:25
von KingOfThaSouth • ..::ADMIN & OWNER::.. | 1.720 Beiträge

Zitat
Es könnte aber auch eine Defekte batterie sein, also Batterie mal vollladen , und paar mal starten.... wenn sie dann noch ihre 12-13V bringt ist sie eigentlich i.o.



Ja Batterie werd ich heut mal über Nacht laden, dann ma gucken!!
Ich hab scho öfter von dem gleichen Problem gelesen, da war meistens irgendwas mit nem
"Schleifring"...Weiß aber nich genau was damit gemeint ist!?


..:: Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen ::..
..:: BMW-Fehlerspeicher Auslesen/Codieren: PM an mich ::..

..:: OEM.plus ::..

nach oben springen

#4

RE: BMW E46 Batterie oder LIMA!?!?

in TECHNISCHE PROBLEME 23.02.2010 20:11
von Calibra16V • ..::VIP-USER::.. | 97 Beiträge

Mit Schleifring hat das glaub ich nicht sehr viel zu tun, eher der Verschleiß der Kohlestifte des Lichtmashienenreglers die darauf laufen.
Wäre auch die erste Möglichkeit diesen zu wechseln wenn an der Batterie keine Ladespannung anliegt.
Ist meist die Lösung des Problems.


zuletzt bearbeitet 23.02.2010 20:22 | nach oben springen

#5

RE: BMW E46 Batterie oder LIMA!?!?

in TECHNISCHE PROBLEME 23.02.2010 21:56
von Playboy52 • ..::VIP-USER::.. | 49 Beiträge

Mess mal an der Batterie wie der andere gesagt hat. Und wenn nicht genug anliegt dann die Kabel checken. Wenn alles ok ist und immernoch nicht genug spannung kommt, ->Neue lichtmaschiene. Kohlen bei so neumodernen Limas geht nicht mehr wechseln.


nach oben springen

#6

RE: BMW E46 Batterie oder LIMA!?!?

in TECHNISCHE PROBLEME 25.02.2010 20:33
von KingOfThaSouth • ..::ADMIN & OWNER::.. | 1.720 Beiträge

Also gibt Neuigkeiten...Wir haben vorhin die Batterie gemessen, die ist ok!!
So wie es aussieht ist es wirklich die LIMA...

Wagen kommt jetzt dann in Werkstatt, dann weiß man mehr...

EDIT: So Auto ist jetz in der Werkstatt, der Regler ist bestellt, morgen mal schauen ob es daran lag!!!


..:: Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen ::..
..:: BMW-Fehlerspeicher Auslesen/Codieren: PM an mich ::..

..:: OEM.plus ::..

zuletzt bearbeitet 26.02.2010 13:08 | nach oben springen

#7

RE: BMW E46 Batterie oder LIMA!?!?

in TECHNISCHE PROBLEME 27.02.2010 14:47
von KingOfThaSouth • ..::ADMIN & OWNER::.. | 1.720 Beiträge

Also das Problem hat sich nun auch gelöst...Es war der Regler von der LIMA, auch wenn er eigentlich noch gut aussah!!

EDIT:
Möchte hier auch nochmal die Werkstatt vom SHA_II_16 loben!!!
Die haben echt klasse Arbeit gemacht...Schnell, Zuverlässig, Sauber & Günstig...

So muss es sein...


..:: Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen ::..
..:: BMW-Fehlerspeicher Auslesen/Codieren: PM an mich ::..

..:: OEM.plus ::..

zuletzt bearbeitet 27.02.2010 18:16 | nach oben springen

#8

RE: BMW E46 Batterie oder LIMA!?!?

in TECHNISCHE PROBLEME 27.02.2010 18:26
von SHA_II_16 • ..::CO-ADMIN::.. | 757 Beiträge

Zitat von KingOfThaSouth
Also das Problem hat sich nun auch gelöst...Es war der Regler von der LIMA, auch wenn er eigentlich noch gut aussah!!

EDIT:
Möchte hier auch nochmal die Werkstatt vom SHA_II_16 loben!!!
Die haben echt klasse Arbeit gemacht...Schnell, Zuverlässig, Sauber & Günstig...

So muss es sein...



Haha,

dankeschön...freut mich dass es genehm war!

Immer wieder gerne


Man lernt es schon im Kindergarten: Wer schlecht ist kriegt nen Blitz, wer gut ist ein Sternchen;)!!!

nach oben springen


Kfz.net Topliste



Motorsport-Total.com




Besucher
0 Mitglieder und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: Playaolgish
Forum Statistiken
Das Forum hat 488 Themen und 5131 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 305 Benutzer (05.06.2012 14:25).